Re: Review: Updated cmake_minimum_required to 2.8


Malcolm Humphreys <malcolmh...@...>
 

LGTM

On 27/10/2010, at 9:14 AM, Jeremy Selan wrote:

We already required cmake 2.8 (for ExternalProject usage), now this is explicit.

commits:
949855cca45431a6e813ac3b6f3688de0799f379

Join ocio-dev@lists.aswf.io to automatically receive all group messages.