v2.4.0 cmake build error

Larry Gritz
 

I'm getting the following error when I try to build:

CMake Error at IlmImfUtil/CMakeLists.txt:4 (openexr_define_library):
Unknown CMake command "openexr_define_library".

Ring a bell for anyone?

--
Larry Gritz
lg@...

Join openexr-dev@lists.aswf.io to automatically receive all group messages.